INCIBE alerta de un error en la instalación de los parches de seguridad de Windows 7

0
11

EFE

  • El error está en el parche que debía corregir la vulnerabilidad de Meltdown y Spectre.
  • Sin embargo, el parche ha acabado introduciendo un error aún mayor.

El Instituto Nacional de Ciberseguridad (INCIBE) ha alertado de que el último parche de seguridad que debía corregir la vulnerabilidad de Meltdown y Spectre en Windows 7, lanzado el 1 de abril de 2018 produce un error en su instalación en algunos equipos.

El objetivo es dejar al equipo expuesto para que un atacante con acceso pueda tomar el control del mismo, informa en un comunicado el INCIBE, con sede en León.

Se recomienda a los usuarios verificar si tienen instalada la actualización KB4100480, en cuyo caso se encontrarán protegidos contra las vulnerabilidades.

Para ello, se debe ir a “Panel de control”, después al apartado “Sistema y seguridad Windows Update” y pulsar en “Ver historial de actualizaciones”, ha explicado el organismo.

Se espera que el próximo martes 10 de abril, Microsoft lance nuevos parches de seguridad, con los que es posible que quede solventada la vulnerabilidad. Por el momento, se recomienda a los usuarios que si se sienten amenazados utilicen otras versiones más avanzadas de Windows (como Windows 8, Windows 8.1 o Windows 10) donde no existe este tipo de vulnerabilidad.